<!DOCTYPE html><html lang="en"><head><title>Southern Company reports second-quarter 2022 earnings</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=275" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=275" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=275" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wvir-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=275"/><link rel="stylesheet" href="https://gray-wvir-prod.cdn.arcpublishing.com/pf/resources/dist/wvir/css/main.css?d=275"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wvir/favicon.ico?d=275"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=561943943"/><meta name="google-play-app" content="app-id=com.mobdub.channel.WVIR"/><meta name="burst" content="wvir"/><meta property="og:url" content="https://www.nbc29.com/prnewswire/2022/07/28/southern-company-reports-second-quarter-2022-earnings/"/><link rel="canonical" href="https://www.nbc29.com/prnewswire/2022/07/28/southern-company-reports-second-quarter-2022-earnings/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="article:publisher" content="https://www.facebook.com/NBC29/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.nbc29.com/pf/resources/images/logo-icons/wvir.svg?d=275"/><meta name="twitter:image" content="https://www.nbc29.com/pf/resources/images/logo-icons/wvir.svg?d=275"/><meta property="og:site_name" content="https://www.nbc29.com"/><meta property="og:title" content="Southern Company reports second-quarter 2022 earnings"/><meta name="twitter:title" content="Southern Company reports second-quarter 2022 earnings"/><meta name="twitter:card" content="summary_large_image"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WVIR",
  "url": "https://www.nbc29.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.nbc29.com/pf/resources/images/logo-off-site/wvir.png?d=275"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/NBC29/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Southern Company reports second-quarter 2022 earnings",
  "url": "https://www.nbc29.com/prnewswire/2022/07/28/southern-company-reports-second-quarter-2022-earnings/",
  "image": "https://www.nbc29.com/pf/resources/images/logo-off-site/wvir.png?d=275",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Southern Company reports second-quarter 2022 earnings",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.nbc29.com/prnewswire/2022/07/28/southern-company-reports-second-quarter-2022-earnings/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "WVIR",
    "url": "https://www.nbc29.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.nbc29.com/pf/resources/images/logo-off-site/wvir.png?d=275"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-07-28T10:30:00Z",
  "datemodified": "2022-07-28T10:30:00Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-wvir-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=275"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2bkp9Uun3-1LRAB_lzCZndpym_6H7eOtuB69j2DMKvsxBxYzTMW8Pcb8nw",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2sglPwD6cv16a0cnFC0rQ1CHpbVfM07j9ojCzxSbHxiBayPvsnqIuSLXL0EjVtTQDR7yhgNv36s",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript">(function() {
  var purl = window.location.href;
  var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
  var profileVersionId = '';
  if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
          profileVersionId = '/'+matches[1];
      }
  }
  var wtads = document.createElement('script');
  wtads.async = true;
  wtads.type = 'text/javascript';
  wtads.src = url+profileVersionId+'/pwt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(wtads, node);
})();
</script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 441,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=275"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.nbc29.com/prnewswire/2022/07/28/southern-company-reports-second-quarter-2022-earnings/",
        contentId: "IKZOBOKMH5BVTCB7YEUQOHZ6CA",
        contentKewords: [ ],
        contentName: "Southern Company reports second-quarter 2022 earnings",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "07/28/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "28",
        publishedMonth: "07",
        publishedYear: "2022",
        stationName: "wvir",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "nbc29.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><div id="fusion-static-enter:935167220b68422a-script-reference" style="display:none" data-fusion-component="935167220b68422a-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("935167220b68422a", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:935167220b68422a-script-reference" style="display:none" data-fusion-component="935167220b68422a-script-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-6fa8608b-a3ce-4a7e-b970-1fc5f037a971","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="47DAA-RMGFC-4U4YY-9C4XF-UTQN5",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"47DAA-RMGFC-4U4YY-9C4XF-UTQN5";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxf3xnqyxcpedq-f-9461eb006-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137773","ak.ai":parseInt("677334",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2235ca88","ak.r":33367,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":35404,"ak.gh":"23.46.238.212","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1659009287","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==BWOxaj2SHkz7VBIJkc2ZrlYmRR31J+jRGol51WUeONHxqfe8vk8Kv7JeIscA9+Jz28vMkuba6qTpm6qBjtal9tGwjiUrrzhZTQZEa/KSVvzNhoYeVN3WfP7BPcHDB/Eh4OjmOH9QsNI1fXj7qqxtlTdn6znChKEGbyOXp7WfAiADg5D554YORQfJTIuTQHHIotye++Bsy/hzqCn95s8aBCGEoqZOcs4TAt1m0si98NsqQ/Dri+hvw0fdevyHeCQIX51It8mFi1pPAh1z3WH9parRjnKTPUsPvtqKDX8cwmt8mQ0JHuud2RQXr1qkDcXHwAhnp5LPiT1svDOTsiGJRBG+BN5K2y95mzlfqqKH68Hhw3W66oXGmb2uktwKY7Hth45fY5dFtkh8h1KHb7MbuJwbOcVjT3FxQrgcMD5IJEw=","ak.pv":"8","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/page/advertise-with-us">Advertise With Us</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/health/back-on-track/">Back On Track</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://www.graytvlocal.com/market/central-virginia" rel="noopener noreferrer" target="_blank">Buy Local</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/health/coronavirus">Coronavirus Coverage</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/community/user-content">Send Us Your Pictures</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wvir.jpg?d=275&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wvir.svg?d=275&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wvir.svg?d=275&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/homepage">Home</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather/closings">Closings and Delays</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community">Community</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/about-us">Inside 29</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/health">Health</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/2019/10/23/news-links/">News Links</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/livestream">Live Stream</a></li></ul><label aria-label="Toggle search bar" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings &amp; Delays</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/election-results">Election Results</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Live Stream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/capitol-square">Capitol Square News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/central-virginia">Central Virginia News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/charlottsville-albemarle">Charlottesville and Albemarle News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/gallery/2022/05/02/fridays-after-five-with-nbc/">Fridays After Five</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/shenandoah-valley">Shenandoah Valley News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">Virginia News</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/submit-a-story/">Submit A News Tip</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/news/">Latest Video</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/7-day-forecast/">7-Day Forecast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/current-conditions/">Current Conditions</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar-maps">Radar</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather/closings">Closings and Delays</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2021/08/09/nbc29-friday-night-fury-fan-cam/">Friday Night Fury Fan Cam</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic/gas-prices">Gas Prices</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/mrfood">Mr. Food</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/skycam">NBC29 Skycam Archives</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/community/community-conversations/">Community Conversations</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/sunrise-stumper">Sunrise Stumper</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/community/community-conversations/">Community Conversations</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos!</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">Inside 29</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Inside 29 navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-us">Advertise With Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2019/10/22/closed-captioning">Closed Captioning</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/careers">Jobs@NBC29</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/contests">Contests</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/back-on-track/">Back On Track</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/sponsorship-request">Sponsorship Request</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health">Health</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Health navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/back-on-track/">Back On Track</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/ritas-lunchbag">Rita&#x27;s Lunch Bag</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Coronavirus Coverage</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/355/wvir" rel="noopener noreferrer" target="_blank">Watch Previous Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WVIR on FACEBOOK" class="p-2" href="https://www.facebook.com/NBC29" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Southern Company reports second-quarter 2022 earnings</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published<!-- -->: <!-- -->Jul. 28, 2022 at 6:30 AM EDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated<!-- -->: <!-- -->1 hour ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="legendSpanClass">ATLANTA </span>, <span class="legendSpanClass"><span class="xn-chron">July 28, 2022</span></span> /PRNewswire/ -- Southern Company today reported second-quarter earnings of <span class="xn-money">$1.1 billion</span>, or <span class="xn-money">$1.04</span> per share, in 2022 compared with <span class="xn-money">$372 million</span>, or <span class="xn-money">35 cents</span> per share, in 2021. For the six months ended <span class="xn-chron">June 30, 2022</span>, Southern Company reported earnings of <span class="xn-money">$2.1 billion</span>, or <span class="xn-money">$2.01</span> per share, compared with <span class="xn-money">$1.5 billion</span>, or <span class="xn-money">$1.42</span> per share, for the same period in 2021.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Southern Company (PRNewsFoto/Southern Company) (PRNewsfoto/Southern Company)" height="398" src="https://gray-wvir-prod.cdn.arcpublishing.com/resizer/og3BcFwgbnjja-vqDJQN4v64Mnk=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/G65BO2OJ47DV6NYXTHPL3FMGJQ.jpg" width="980"/></div><figcaption class="figure-caption">Southern Company (PRNewsFoto/Southern Company) (PRNewsfoto/Southern Company)<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">Excluding the items described under "Net Income – Excluding Items" in the table below, Southern Company earned <span class="xn-money">$1.1 billion</span>, or <span class="xn-money">$1.07</span> per share, during the second quarter of 2022, compared with <span class="xn-money">$891 million</span>, or <span class="xn-money">84 cents</span> per share, during the second quarter of 2021.  For the six months ended <span class="xn-chron">June 30, 2022</span>, excluding these items, Southern Company earned <span class="xn-money">$2.2 billion</span>, or <span class="xn-money">$2.05</span> per share, compared with <span class="xn-money">$1.9 billion</span>, or <span class="xn-money">$1.82</span> per share, for the same period in 2021.</p><div id="fusion-static-enter:5YNP6Z5Z6JG3DI3BTGDPRWTD4Y" style="display:none" data-fusion-component="5YNP6Z5Z6JG3DI3BTGDPRWTD4Y"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Non-GAAP Financial Measures</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen4" colspan="2" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Three Months Ended June</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen4" colspan="2" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Year-to-Date June</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Net Income - Excluding Items (in millions)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Net Income - As Reported</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$1,107</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$372</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$2,139</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$1,508</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Less:</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Estimated Loss on Plants Under Construction</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(54)</b></span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(462)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(55)</b></span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(507)</span></p></td></tr><tr><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">  Tax Impact</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>13</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">118</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>13</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">130</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Acquisition and Disposition Impacts</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>5</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>5</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td></tr><tr><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">  Tax Impact</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(1)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(1)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Wholesale Gas Services</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>-</b></span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(147)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>-</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">19</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">       Tax Impact</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>-</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">35</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>-</b></span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(5)</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Asset Impairments</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>-</b></span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(89)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>-</b></span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(89)</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">       Tax Impact</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>-</b></span></p></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">25</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>-</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">25</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Net Income – Excluding Items</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$1,144</b></span></p></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$891</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$2,177</b></span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$1,934</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">       Average Shares Outstanding – (in millions)                      </span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,065</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,061</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,064</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,060</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Basic Earnings Per Share – Excluding Items</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$1.07</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$0.84</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$2.05</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$1.82</span></p></td></tr></table></div></div><div id="fusion-static-exit:5YNP6Z5Z6JG3DI3BTGDPRWTD4Y" style="display:none" data-fusion-component="5YNP6Z5Z6JG3DI3BTGDPRWTD4Y"></div><div id="fusion-static-enter:XSRNHAFY7RFCFCAJFNK4A3ZUEM" style="display:none" data-fusion-component="XSRNHAFY7RFCFCAJFNK4A3ZUEM"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">NOTE: For more information regarding these non-GAAP adjustments, see the footnotes accompanying the Financial Highlights page of the earnings package.</span></p></td></tr></table></div></div><div id="fusion-static-exit:XSRNHAFY7RFCFCAJFNK4A3ZUEM" style="display:none" data-fusion-component="XSRNHAFY7RFCFCAJFNK4A3ZUEM"></div><p class="text | article-text">Adjusted earnings drivers for the second quarter 2022, as compared with the same period in 2021, were higher revenues associated with increased usage, changes in rates and pricing, and warmer than normal weather at our regulated electric utilities, partially offset by higher non-fuel operations and maintenance costs, reflecting a rising cost environment and our long-term commitments to reliability and resilience.</p><p class="text | article-text">Second-quarter 2022 operating revenues were <span class="xn-money">$7.2 billion</span>, compared with <span class="xn-money">$5.2 billion</span> for the second quarter of 2021, an increase of 38.6 percent. For the six months ended <span class="xn-chron">June 30, 2022</span>, operating revenues were <span class="xn-money">$13.9 billion</span>, compared with <span class="xn-money">$11.1 billion</span> for the corresponding period in 2021, an increase of 24.7 percent.  These increases were primarily due to higher fuel costs and warmer weather in the second quarter 2022.</p><p class="text | article-text">"Southern Company's generation fleet and power delivery system performed exceedingly well during the second quarter, which included the second hottest June in 50 years" said Chairman, President and CEO, <span class="xn-person">Thomas A. Fanning</span>. "I am proud of our team's continued outstanding performance during times when our customers need us most."</p><p class="text | article-text">Southern Company's second-quarter earnings slides with supplemental financial information are available at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3606317-1&amp;h=3327299126&amp;u=http%3A%2F%2Finvestor.southerncompany.com%2F&amp;a=http%3A%2F%2Finvestor.southerncompany.com" rel="nofollow" target="_blank">http://investor.southerncompany.com</a>.</p><p class="text | article-text">Southern Company's financial analyst call will begin at <span class="xn-chron">1 p.m. Eastern Time</span> today, during which Fanning and Chief Financial Officer <span class="xn-person">Daniel S. Tucker</span> will discuss earnings and provide a general business update. Investors, media and the public may listen to a live webcast of the call and view associated slides at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3606317-1&amp;h=1705820497&amp;u=https%3A%2F%2Finvestor.southerncompany.com%2Fevents-and-presentations%2Fdefault.aspx&amp;a=https%3A%2F%2Finvestor.southerncompany.com%2Fevents-and-presentations%2Fdefault.aspx" rel="nofollow" target="_blank">https://investor.southerncompany.com/events-and-presentations/default.aspx</a>. A replay of the webcast will be available on the site for 12 months.</p><p class="text | article-text"><b>About Southern Company<br/></b>Southern Company (NYSE: SO) is a leading energy company serving 9 million customers through its subsidiaries. The company provides clean, safe, reliable and affordable energy through electric operating companies in three states, natural gas distribution companies in four states, a competitive generation company serving wholesale customers across America, a leading distributed energy infrastructure company, a fiber optics network and telecommunications services. Southern Company brands are known for excellent customer service, high reliability and affordable prices below the national average. For more than a century, we have been building the future of energy and developing the full portfolio of energy resources, including carbon-free nuclear, advanced carbon capture technologies, natural gas, renewables, energy efficiency and storage technology. Through an industry-leading commitment to innovation and a low-carbon future, Southern Company and its subsidiaries develop the customized energy solutions our customers and communities require to drive growth and prosperity. Our uncompromising values ensure we put the needs of those we serve at the center of everything we do and govern our business to the benefit of our world. Our corporate culture and hiring practices have been recognized nationally by the U.S. Department of Defense, G.I. Jobs magazine, DiversityInc, Black Enterprise, Forbes and the Women's Choice Award. To learn more, visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3606317-1&amp;h=1551005718&amp;u=http%3A%2F%2Fwww.southerncompany.com%2F&amp;a=www.southerncompany.com" rel="nofollow" target="_blank">www.southerncompany.com</a>.</p><div id="fusion-static-enter:3NGMV454UJF4FP2SB34LSKW4II" style="display:none" data-fusion-component="3NGMV454UJF4FP2SB34LSKW4II"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen7" colspan="8" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Page 3</span></p></td></tr><tr><td class="prngen3" colspan="8" rowspan="1"><br/></td></tr><tr><td class="prngen12" colspan="8" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Southern Company</b></span></p></td></tr><tr><td class="prngen12" colspan="8" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Financial Highlights</b></span></p></td></tr><tr><td class="prngen12" colspan="8" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><i>(In Millions of Dollars Except Earnings Per Share)</i></b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen13" colspan="3" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Three Months Ended June</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen13" colspan="3" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Year-To-Date June</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Net Income–As Reported (See Notes)</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">  Traditional Electric Operating Companies</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$          1,036</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$              511</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$          1,811</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$          1,267</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">  Southern Power</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>98</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">36</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>170</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">133</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Southern Company Gas</span></p></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>115</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen17" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(65)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>433</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">333</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>  Total</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,249</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">482</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2,414</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,733</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">  Parent Company and Other</span></p></td><td class="prngen17" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(142)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen17" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(110)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen17" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(275)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen17" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(225)</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>  Net Income–As Reported</b></span></p></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$          1,107</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$              372</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$          2,139</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$          1,508</span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">  Basic Earnings Per Share<sup>1</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$             1.04</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$             0.35</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$             2.01</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$             1.42</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">  Average Shares Outstanding <i>(in millions)</i></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,065</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,061</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,064</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,060</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">  End of Period Shares Outstanding <i>(in millions)</i></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,063</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,059</span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Non-GAAP Financial Measures</b></span></p></td><td class="prngen13" colspan="3" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Three Months Ended June</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen13" colspan="3" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Year-To-Date June</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Net Income–Excluding Items (See Notes)</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">  Net Income–As Reported</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$          1,107</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$              372</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$          2,139</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$          1,508</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Less:</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Estimated Loss on Plants Under Construction<sup>2</sup></span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(54)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(462)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(55)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(507)</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml30"><span class="prnews_span">Tax Impact</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>13</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">118</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>13</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">130</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Acquisition and Disposition Impacts</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>5</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>5</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml30"><span class="prnews_span">Tax Impact</span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(1)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">—</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(1)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Wholesale Gas Services<sup>3</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>—</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(147)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>—</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">19</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml30"><span class="prnews_span">Tax Impact</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>—</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">35</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>—</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(5)</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Asset Impairments<sup>4</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>—</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(89)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>—</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(89)</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml30"><span class="prnews_span">Tax Impact</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>—</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">25</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>—</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">25</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>  Net Income–Excluding Items</b></span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$          1,144</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$              891</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$          2,177</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$          1,934</span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">  Basic Earnings Per Share–Excluding Items</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$             1.07</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$             0.84</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$             2.05</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$             1.82</span></p></td></tr><tr><td class="prngen2" colspan="8" rowspan="1"><p class="prnml4"><span class="prnews_span">- See Notes on the following page.</span></p></td></tr></table></div></div><div id="fusion-static-exit:3NGMV454UJF4FP2SB34LSKW4II" style="display:none" data-fusion-component="3NGMV454UJF4FP2SB34LSKW4II"></div><div id="fusion-static-enter:IRZH6SQRDZDPZAVJWDH4IIFETU" style="display:none" data-fusion-component="IRZH6SQRDZDPZAVJWDH4IIFETU"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen18" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Page 4</span></p></td></tr><tr><td class="prngen19" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Southern Company</b></span></p></td></tr><tr><td class="prngen19" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Financial Highlights</b></span></p></td></tr><tr><td class="prngen20" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><u>Notes</u></b></span></p></td></tr><tr><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(1)</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Dilution is not material in any period presented. Diluted earnings per share was $1.03 and $2.00 for the three and six months ended June 30, 2022 and was $0.35 and $1.41 for the three and six months ended June 30, 2021, respectively.</span></p></td></tr><tr><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(2)</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings for the three and six months ended June 30, 2022 include a charge of $52 million pre tax ($39 million after tax), earnings for the three months ended June 30, 2021 include a charge of $460 million pre tax ($343 million after tax), and earnings for the six months ended June 30, 2021 include charges totaling $508 million pre tax ($379 million after tax) for estimated probable losses on Georgia Power Company's construction of Plant Vogtle Units 3 and 4.  Further charges may occur; however, the amount and timing of any such charges are uncertain.  Earnings for the three and six months ended June 30, 2022 and 2021 also include charges (net of salvage proceeds), associated legal expenses (net of insurance recoveries), and tax impacts related to Mississippi Power Company's integrated coal gasification combined cycle facility project in Kemper County, Mississippi.  Mississippi Power Company expects to incur additional pre-tax period costs to complete dismantlement of the abandoned gasifier-related assets and site restoration activities, including related costs for compliance and safety, asset retirement obligation accretion, and property taxes, net of salvage, totaling $10 million to $20 million annually through 2025.</span></p></td></tr><tr><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(3)</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings for the three and six months ended June 30, 2021 include results of the Wholesale Gas Services business, which was sold on July 1, 2021. Presenting earnings and earnings per share excluding Wholesale Gas Services provided an additional measure of operating performance that excluded the volatility resulting from mark-to-market and lower of weighted average cost or current market price accounting adjustments.</span></p></td></tr><tr><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(4)</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings for the three and six months ended June 30, 2021 include pre-tax impairment charges of $82 million ($58 million after tax) related to Southern Company Gas' investment in the PennEast Pipeline project and $7 million ($6 million after tax) related to a leveraged lease investment. Impairment charges may occur in the future; however, the amount and timing of any such charges are uncertain.</span></p></td></tr></table></div></div><div id="fusion-static-exit:IRZH6SQRDZDPZAVJWDH4IIFETU" style="display:none" data-fusion-component="IRZH6SQRDZDPZAVJWDH4IIFETU"></div><div id="fusion-static-enter:TV2S7FWND5AL7IOVJLEWDXABBE" style="display:none" data-fusion-component="TV2S7FWND5AL7IOVJLEWDXABBE"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen7" colspan="12" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Page 5</span></p></td></tr><tr><td class="prngen3" colspan="12" rowspan="1"><br/></td></tr><tr><td class="prngen12" colspan="12" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Southern Company</b></span></p></td></tr><tr><td class="prngen12" colspan="12" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Significant Factors Impacting EPS</b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen12" colspan="5" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Three Months Ended June</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen12" colspan="5" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Year-To-Date June</b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Change</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Change</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Earnings Per Share–</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>As Reported<sup>1 </sup>(See Notes)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$   1.04</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$   0.35</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$    0.69</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$   2.01</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$   1.42</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$    0.59</b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>  Significant Factors:</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">  Traditional Electric Operating Companies</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$    0.49</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$    0.51</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Southern Power</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>0.06</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>0.04</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Southern Company Gas</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>0.17</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>0.09</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Parent Company and Other</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(0.03)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(0.04)</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Increase in Shares</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>—</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen17" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(0.01)</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>  Total–As Reported</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$    0.69</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$    0.59</b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen13" colspan="5" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Three Months Ended June</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen13" colspan="5" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Year-To-Date June</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Non-GAAP Financial Measures</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Change</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Change</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Earnings Per Share–</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Excluding Items (See Notes)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$   1.07</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$   0.84</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$    0.23</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$   2.05</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$   1.82</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$    0.23</b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>  Total–As Reported</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$    0.69</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$    0.59</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Less:</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Estimated Loss on Plants Under Construction<sup>2</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>0.28</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>0.31</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Acquisition and Disposition Impacts</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>0.01</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>—</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Wholesale Gas Services<sup>3</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>0.11</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(0.01)</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Asset Impairments<sup>4</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>0.06</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>0.06</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>  Total–Excluding Items</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$    0.23</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$    0.23</b></span></p></td></tr><tr><td class="prngen2" colspan="12" rowspan="1"><p class="prnml4"><span class="prnews_span">- See Notes on the following page.</span></p></td></tr></table></div></div><div id="fusion-static-exit:TV2S7FWND5AL7IOVJLEWDXABBE" style="display:none" data-fusion-component="TV2S7FWND5AL7IOVJLEWDXABBE"></div><div id="fusion-static-enter:BDMZMOSWJRDWHE2J454HMU5UCE" style="display:none" data-fusion-component="BDMZMOSWJRDWHE2J454HMU5UCE"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen18" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Page 6</span></p></td></tr><tr><td class="prngen19" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Southern Company</b></span></p></td></tr><tr><td class="prngen19" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Significant Factors Impacting EPS</b></span></p></td></tr><tr><td class="prngen20" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><u>Notes</u></b></span></p></td></tr><tr><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(1)</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Dilution is not material in any period presented. Diluted earnings per share was $1.03 and $2.00 for the three and six months ended June 30, 2022 and was $0.35 and $1.41 for the three and six months ended June 30, 2021, respectively.</span></p></td></tr><tr><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(2)</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings for the three and six months ended June 30, 2022 include a charge of $52 million pre tax ($39 million after tax), earnings for the three months ended June 30, 2021 include a charge of $460 million pre tax ($343 million after tax), and earnings for the six months ended June 30, 2021 include charges totaling $508 million pre tax ($379 million after tax) for estimated probable losses on Georgia Power Company's construction of Plant Vogtle Units 3 and 4.  Further charges may occur; however, the amount and timing of any such charges are uncertain.  Earnings for the three and six months ended June 30, 2022 and 2021 also include charges (net of salvage proceeds), associated legal expenses (net of insurance recoveries), and tax impacts related to Mississippi Power Company's integrated coal gasification combined cycle facility project in Kemper County, Mississippi.  Mississippi Power Company expects to incur additional pre-tax period costs to complete dismantlement of the abandoned gasifier-related assets and site restoration activities, including related costs for compliance and safety, asset retirement obligation accretion, and property taxes, net of salvage, totaling $10 million to $20 million annually through 2025.</span></p></td></tr><tr><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(3)</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings for the three and six months ended June 30, 2021 include results of the Wholesale Gas Services business, which was sold on July 1, 2021. Presenting earnings and earnings per share excluding Wholesale Gas Services provided an additional measure of operating performance that excluded the volatility resulting from mark-to-market and lower of weighted average cost or current market price accounting adjustments.</span></p></td></tr><tr><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(4)</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings for the three and six months ended June 30, 2021 include pre-tax impairment charges of $82 million ($58 million after tax) related to Southern Company Gas' investment in the PennEast Pipeline project and $7 million ($6 million after tax) related to a leveraged lease investment. Impairment charges may occur in the future; however, the amount and timing of any such charges are uncertain.</span></p></td></tr></table></div></div><div id="fusion-static-exit:BDMZMOSWJRDWHE2J454HMU5UCE" style="display:none" data-fusion-component="BDMZMOSWJRDWHE2J454HMU5UCE"></div><div id="fusion-static-enter:GIS2ZP55JFBRVGXUGOA6CFZULU" style="display:none" data-fusion-component="GIS2ZP55JFBRVGXUGOA6CFZULU"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen7" colspan="4" rowspan="1"><p class="prnml4"><span class="prnews_span">Page 7</span></p></td></tr><tr><td class="prngen22" colspan="4" rowspan="1"><br/></td></tr><tr><td class="prngen12" colspan="4" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Southern Company</b></span></p></td></tr><tr><td class="prngen12" colspan="4" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>EPS Earnings Analysis</b></span></p></td></tr><tr><td class="prngen22" colspan="2" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen5" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen23" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Description</b></span></p></td><td class="prngen13" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Three Months Ended <br/>June 2022 vs. 2021</b></span></p></td><td class="prngen5" colspan="1" rowspan="1"><br/></td><td class="prngen24" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Year-To-Date June <br/>2022 vs. 2021</b></span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Retail Sales</span></p></td><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">6¢</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">7¢</span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Retail Revenue Impacts</span></p></td><td class="prngen22" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">16</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">21</span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Weather</span></p></td><td class="prngen22" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">10</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">11</span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Wholesale &amp; Other Operating Revenues</span></p></td><td class="prngen22" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Non-Fuel O&amp;M<sup>(*)</sup></span></p></td><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(5)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(14)</span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Depreciation and Amortization, Interest Expense, Other</span></p></td><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(3)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(2)</span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Income Taxes</span></p></td><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(4)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(4)</span></p></td></tr><tr><td class="prngen29" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><br/></td><td class="prngen30" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen23" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Total Traditional Electric Operating Companies</b></span></p></td><td class="prngen13" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>21¢</b></span></p></td><td class="prngen5" colspan="1" rowspan="1"><br/></td><td class="prngen24" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>20¢</b></span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Southern Power</span></p></td><td class="prngen22" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">6</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4</span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Southern Company Gas</span></p></td><td class="prngen22" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">—</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5</span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Parent and Other</span></p></td><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(4)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(5)</span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Increase in Shares</span></p></td><td class="prngen22" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">—</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(1)</span></p></td></tr><tr><td class="prngen29" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><br/></td><td class="prngen30" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen23" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Total Change in EPS (Excluding Items)</b></span></p></td><td class="prngen13" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>23¢</b></span></p></td><td class="prngen5" colspan="1" rowspan="1"><br/></td><td class="prngen24" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>23¢</b></span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Estimated Loss on Plants Under Construction<sup>1</sup></span></p></td><td class="prngen22" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">28</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">31</span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Acquisition and Disposition Impacts</span></p></td><td class="prngen22" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Wholesale Gas Services<sup>2</sup></span></p></td><td class="prngen22" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">11</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(1)</span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Asset Impairments<sup>3</sup></span></p></td><td class="prngen22" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">6</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">6</span></p></td></tr><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prnpr2 prnpl2 prnvab prncbts prnrbrb1 prnbbbs prnbsbls" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Total Change in EPS (As Reported)</b></span></p></td><td class="prngen21" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>69¢</b></span></p></td><td class="prngen6" colspan="1" rowspan="1"><br/></td><td class="prnpr2 prnpl2 prnvab prntac prncbts prnbrbrs prnbbbs prnsblb1" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>59¢</b></span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(*) Includes non-service cost-related benefits income</span></p></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">- See additional Notes on the following page.</span></p></td><td class="prngen22" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen22" colspan="1" rowspan="1"><br/></td></tr></table></div></div><div id="fusion-static-exit:GIS2ZP55JFBRVGXUGOA6CFZULU" style="display:none" data-fusion-component="GIS2ZP55JFBRVGXUGOA6CFZULU"></div><div id="fusion-static-enter:6C4P6YX4MNDRVKI6DQQKPAP5BU" style="display:none" data-fusion-component="6C4P6YX4MNDRVKI6DQQKPAP5BU"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen18" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Page 8</span></p></td></tr><tr><td class="prngen19" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Southern Company</b></span></p></td></tr><tr><td class="prngen19" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>EPS Earnings Analysis</b></span></p></td></tr><tr><td class="prngen20" colspan="2" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><u>Notes</u></b></span></p></td></tr><tr><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(1)</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings for the three and six months ended June 30, 2022 include a charge of $52 million pre tax ($39 million after tax), earnings for the three months ended June 30, 2021 include a charge of $460 million pre tax ($343 million after tax), and earnings for the six months ended June 30, 2021 include charges totaling $508 million pre tax ($379 million after tax) for estimated probable losses on Georgia Power Company's construction of Plant Vogtle Units 3 and 4.  Further charges may occur; however, the amount and timing of any such charges are uncertain.  Earnings for the three and six months ended June 30, 2022 and 2021 also include charges (net of salvage proceeds), associated legal expenses (net of insurance recoveries), and tax impacts related to Mississippi Power Company's integrated coal gasification combined cycle facility project in Kemper County, Mississippi.  Mississippi Power Company expects to incur additional pre-tax period costs to complete dismantlement of the abandoned gasifier-related assets and site restoration activities, including related costs for compliance and safety, asset retirement obligation accretion, and property taxes, net of salvage, totaling $10 million to $20 million annually through 2025.</span></p></td></tr><tr><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(2)</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings for the three and six months ended June 30, 2021 include results of the Wholesale Gas Services business, which was sold on July 1, 2021. Presenting earnings and earnings per share excluding Wholesale Gas Services provided an additional measure of operating performance that excluded the volatility resulting from mark-to-market and lower of weighted average cost or current market price accounting adjustments.</span></p></td></tr><tr><td class="prngen20" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(3)</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings for the three and six months ended June 30, 2021 include pre-tax impairment charges of $82 million ($58 million after tax) related to Southern Company Gas' investment in the PennEast Pipeline project and $7 million ($6 million after tax) related to a leveraged lease investment. Impairment charges may occur in the future; however, the amount and timing of any such charges are uncertain.</span></p></td></tr></table></div></div><div id="fusion-static-exit:6C4P6YX4MNDRVKI6DQQKPAP5BU" style="display:none" data-fusion-component="6C4P6YX4MNDRVKI6DQQKPAP5BU"></div><div id="fusion-static-enter:OYECGHLH7RCSPL3PYEAXSM3V5M" style="display:none" data-fusion-component="OYECGHLH7RCSPL3PYEAXSM3V5M"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen7" colspan="12" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Page 9</span></p></td></tr><tr><td class="prngen3" colspan="12" rowspan="1"><br/></td></tr><tr><td class="prngen12" colspan="12" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Southern Company</b></span></p></td></tr><tr><td class="prngen12" colspan="12" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Consolidated Earnings</b></span></p></td></tr><tr><td class="prngen12" colspan="12" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>As Reported</b></span></p></td></tr><tr><td class="prngen12" colspan="12" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><i>(In Millions of Dollars)</i></b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen13" colspan="5" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Three Months Ended June</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen13" colspan="5" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Year-To-Date June</b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Change</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen15" colspan="1" rowspan="1"><br/></td><td class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Change</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Retail Electric Revenues-</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Fuel</span></p></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$  1,608</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$      875</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$      733</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$  2,622</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$  1,712</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$      910</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Non-Fuel</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>3,181</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,724</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">457</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>5,780</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5,229</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">551</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Wholesale Electric Revenues</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>937</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">546</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">391</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,601</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,091</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">510</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Other Electric Revenues</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>192</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">175</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">17</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>370</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">346</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">24</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Natural Gas Revenues</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,083</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">677</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">406</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>3,140</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,371</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">769</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Other Revenues</span></p></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>205</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">201</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>341</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">359</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen17" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(18)</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Total Operating Revenues</b></span></p></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>7,206</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5,198</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,008</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>13,854</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">11,108</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,746</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Fuel and Purchased Power</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2,123</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,065</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,058</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>3,466</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,120</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,346</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Cost of Natural Gas</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>452</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">231</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">221</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,546</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">814</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">732</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Cost of Other Sales</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>114</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">103</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">11</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>183</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">185</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(2)</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Non-Fuel O&amp;M</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,558</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,438</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">120</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>3,075</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,810</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">265</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Depreciation and Amortization</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>913</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">891</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">22</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,805</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,762</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">43</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Taxes Other Than Income Taxes</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>349</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">313</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">36</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>721</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">657</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">64</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Estimated Loss on Plant Vogtle Units 3 and 4</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>52</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">460</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(408)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>52</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">508</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(456)</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Gain on Dispositions, net</span></p></td><td class="prngen17" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(10)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen17" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(11)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen17" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(33)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen17" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(54)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">21</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Total Operating Expenses</b></span></p></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>5,551</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4,490</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,061</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>10,815</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">8,802</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,013</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Operating Income</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,655</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">708</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">947</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>3,039</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,306</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">733</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Allowance for Equity Funds Used During Construction</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>53</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">45</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">8</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>104</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">90</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">14</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings (Loss) from Equity Method Investments</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>34</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(40)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">74</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>80</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">75</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Interest Expense, Net of Amounts Capitalized</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>488</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">450</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">38</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>950</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">901</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">49</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Other Income (Expense), net</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>139</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">101</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">38</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>283</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">160</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">123</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Income Taxes (Benefit)</span></p></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>304</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen17" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(12)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">316</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>477</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">178</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">299</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Net Income</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,089</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">376</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">713</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2,079</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,482</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">597</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Dividends on Preferred Stock of Subsidiaries</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>4</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">—</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>7</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">7</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Net Loss Attributable to Noncontrolling Interests</span></p></td><td class="prngen33" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(22)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">—</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen33" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(22)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen33" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>(67)</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen33" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(33)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen33" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(34)</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>NET INCOME ATTRIBUTABLE TO SOUTHERN COMPANY</b></span></p></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$  1,107</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$      372</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$      735</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$  2,139</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$  1,508</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$      631</span></p></td></tr></table></div></div><div id="fusion-static-exit:OYECGHLH7RCSPL3PYEAXSM3V5M" style="display:none" data-fusion-component="OYECGHLH7RCSPL3PYEAXSM3V5M"></div><div id="fusion-static-enter:2LR7VVZRDFDCPMSTXUEFA6CO4Y" style="display:none" data-fusion-component="2LR7VVZRDFDCPMSTXUEFA6CO4Y"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><u>Notes</u></b></span></p></td></tr><tr><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">- Certain prior year data may have been reclassified to conform with current year presentation.</span></p></td></tr></table></div></div><div id="fusion-static-exit:2LR7VVZRDFDCPMSTXUEFA6CO4Y" style="display:none" data-fusion-component="2LR7VVZRDFDCPMSTXUEFA6CO4Y"></div><div id="fusion-static-enter:DMR34WDNEBHUHJKZMYPRTGJA7M" style="display:none" data-fusion-component="DMR34WDNEBHUHJKZMYPRTGJA7M"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen7" colspan="16" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Page 10</span></p></td></tr><tr><td class="prngen34" colspan="8" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen34" colspan="8" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen12" colspan="16" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Southern Company</b></span></p></td></tr><tr><td class="prngen12" colspan="16" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Kilowatt-Hour Sales and Customers</b></span></p></td></tr><tr><td class="prngen12" colspan="16" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><i>(In Millions of KWHs)</i></b></span></p></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen12" colspan="7" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Three Months Ended June</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen13" colspan="7" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Year-To-Date June</b></span></p></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen35" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen36" colspan="1" rowspan="1"><br/></td><td class="prngen35" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen36" colspan="1" rowspan="1"><br/></td><td class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Change</span></p></td><td class="prngen36" colspan="1" rowspan="1"><br/></td><td class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Weather <br/>Adjusted <br/>Change</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen37" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen36" colspan="1" rowspan="1"><br/></td><td class="prngen35" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen36" colspan="1" rowspan="1"><br/></td><td class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Change</span></p></td><td class="prngen36" colspan="1" rowspan="1"><br/></td><td class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Weather <br/>Adjusted <br/>Change</span></p></td></tr><tr><td class="prngen2" colspan="2" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Kilowatt-Hour Sales-</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Total Sales</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>51,541</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">46,020</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">12.0 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>100,269</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">92,442</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">8.5 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Total Retail Sales-</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>37,072</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">34,655</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">7.0 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2.3 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>72,228</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">69,306</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4.2 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1.5 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Residential</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>12,062</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">10,838</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">11.3 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1.0 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>24,166</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">22,878</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5.6 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(0.1) %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Commercial</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>12,246</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">11,500</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">6.5 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2.2 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>23,233</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">22,243</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4.5 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2.1 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Industrial</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>12,615</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">12,162</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">3.7 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">3.7 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>24,527</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">23,870</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2.8 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2.8 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml10"><span class="prnews_span">Other</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>149</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">155</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(4.2) %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(4.4) %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>302</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">315</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(4.4) %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(4.4) %</span></p></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Total Wholesale Sales</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>14,469</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">11,365</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">27.3 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">N/A</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>28,041</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">23,136</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">21.2 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">N/A</span></p></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen12" colspan="16" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><i>(In Thousands of Customers)</i></b></span></p></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="5" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen4" colspan="5" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Period Ended June</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prnpr10 prnpl2 prnvab prntar prnsbtb1 prnrbrb1 prnbbbs prnsblb1" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen36" colspan="1" rowspan="1"><br/></td><td class="prnpr10 prnpl2 prnvab prntar prncbts prnrbrb1 prnbbbs prnsblb1" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen36" colspan="1" rowspan="1"><br/></td><td class="prnpr2 prnpl2 prnvab prncbts prnrbrb1 prnbbbs prnsblb1" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Change</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="4" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Regulated Utility Customers-</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="2" rowspan="1"><p class="prnml4"><span class="prnews_span">Total Utility Customers-</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>8,724</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">8,659</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">0.8 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="4" rowspan="1"><p class="prnml10"><span class="prnews_span">Total Traditional Electric</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>4,410</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4,359</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1.2 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="2" rowspan="1"><p class="prnml10"><span class="prnews_span">Southern Company Gas</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>4,314</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4,300</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">0.3 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr></table></div></div><div id="fusion-static-exit:DMR34WDNEBHUHJKZMYPRTGJA7M" style="display:none" data-fusion-component="DMR34WDNEBHUHJKZMYPRTGJA7M"></div><div id="fusion-static-enter:YNSXOSSJNRE6BFKK7KSU5IQQOM" style="display:none" data-fusion-component="YNSXOSSJNRE6BFKK7KSU5IQQOM"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen7" colspan="12" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Page 11</span></p></td></tr><tr><td class="prngen34" colspan="6" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen12" colspan="12" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Southern Company</b></span></p></td></tr><tr><td class="prngen12" colspan="12" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Financial Overview</b></span></p></td></tr><tr><td class="prngen12" colspan="12" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>As Reported</b></span></p></td></tr><tr><td class="prngen12" colspan="12" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><i>(In Millions of Dollars)</i></b></span></p></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen13" colspan="5" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Three Months Ended June</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen13" colspan="5" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Year-To-Date June</b></span></p></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen37" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen36" colspan="1" rowspan="1"><br/></td><td class="prngen35" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen36" colspan="1" rowspan="1"><br/></td><td class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">% Change</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen37" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen36" colspan="1" rowspan="1"><br/></td><td class="prngen35" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">2021</span></p></td><td class="prngen36" colspan="1" rowspan="1"><br/></td><td class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">% Change</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Southern Company –</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Operating Revenues</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$  7,206</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$  5,198</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">38.6 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$ 13,854</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 11,108</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">24.7 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings Before Income Taxes</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,393</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">364</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">N/M</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2,556</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,660</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">54.0 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Net Income Available to Common</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,107</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">372</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">N/M</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2,139</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,508</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">41.8 %</span></p></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Alabama Power –</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Operating Revenues</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$  1,931</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$  1,556</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">24.1 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$  3,580</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$  3,115</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">14.9 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings Before Income Taxes</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>508</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">439</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">15.7 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>964</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">910</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5.9 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Net Income Available to Common</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>383</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">331</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">15.7 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>730</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">690</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5.8 %</span></p></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Georgia Power –</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Operating Revenues</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$  3,121</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$  2,225</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">40.3 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$  5,328</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$  4,195</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">27.0 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings Before Income Taxes</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>772</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">93</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">N/M</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>1,187</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">462</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">N/M</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Net Income Available to Common</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>608</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">143</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">N/M</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>993</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">494</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">N/M</span></p></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Mississippi Power –</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Operating Revenues</span></p></td><td class="prngen34" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$      434</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$      303</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">43.2 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$      769</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">$      610</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">26.1 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings Before Income Taxes</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>57</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">46</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">23.9 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>107</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">95</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">12.6 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Net Income Available to Common</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>45</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">38</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">18.4 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>87</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">83</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4.8 %</span></p></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Southern Power –</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Operating Revenues</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$      899</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$      490</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">83.5 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$  1,438</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$      930</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">54.6 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings Before Income Taxes</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>101</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">34</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">N/M</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>116</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">89</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">30.3 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Net Income Available to Common</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>98</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">36</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">N/M</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>170</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">133</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">27.8 %</span></p></td></tr><tr><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>Southern Company Gas –</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Operating Revenues</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$  1,083</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$      677</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">60.0 %</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$  3,140</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$  2,371</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">32.4 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Earnings (Loss) Before Income Taxes</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>151</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen41" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(94)</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">N/M</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>567</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">425</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">33.4 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Net Income (Loss) Available to Common</span></p></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>115</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen41" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(65)</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">N/M</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>433</b></span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">333</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">30.0 %</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">N/M - Not Meaningful</span></p></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td><td class="prngen34" colspan="1" rowspan="1"><br/></td></tr></table></div></div><div id="fusion-static-exit:YNSXOSSJNRE6BFKK7KSU5IQQOM" style="display:none" data-fusion-component="YNSXOSSJNRE6BFKK7KSU5IQQOM"></div><div id="fusion-static-enter:A7VBYQKV6NFRTKYSAYA2FNBGTE" style="display:none" data-fusion-component="A7VBYQKV6NFRTKYSAYA2FNBGTE"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><u>Notes</u></b></span></p></td></tr><tr><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">- See Financial Highlights pages for discussion of certain significant items occurring during the periods</span></p></td></tr></table></div></div><div id="fusion-static-exit:A7VBYQKV6NFRTKYSAYA2FNBGTE" style="display:none" data-fusion-component="A7VBYQKV6NFRTKYSAYA2FNBGTE"></div><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/southern-company-reports-second-quarter-2022-earnings-301594979.html">https://www.prnewswire.com/news-releases/southern-company-reports-second-quarter-2022-earnings-301594979.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Southern Company</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wvir" style="display:none" data-fusion-component="footer-wvir"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/homepage">Home</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us">Inside 29</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream">Watch Live</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">Submit Photos and Videos!</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WVIR</li><li class="footer-contact | footer-address">503 E. Market St.</li><li class="footer-contact | footer-city-state">Charlottesville, VA 22902</li><li class="footer-contact | footer-phone">(434) 220-2900</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WVIR-TV" rel="noopener noreferrer" target="_blank">FCC Public File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:viewercomments@nbc29.com" rel="noopener noreferrer" target="_blank">viewercomments@nbc29.com | 434-220-2900</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wvir-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/ef129121-fbd7-88b0-8fb4-157285cee286/cbccc2e9-6d97-446a-b6e3-554aee8f4792.pdf" rel="noopener noreferrer" target="_blank">EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/2019/10/22/closed-captioning/" rel="noopener noreferrer" target="_blank">Closed Captioning/Audio Description</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wvir" style="display:none" data-fusion-component="footer-wvir"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>