<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>1.26 billion people at highest risk of conflict and displacement caused by environmental damage</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=561943943"/><meta name="google-play-app" content="app-id=com.mobdub.channel.WVIR"/><meta name="burst" content="wvir"/><meta property="og:url" content="https://www.nbc29.com/prnewswire/2021/10/07/126-billion-people-highest-risk-conflict-displacement-caused-by-environmental-damage/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta property="fb:admins" content="644426401"/><meta property="article:publisher" content="https://www.facebook.com/NBC29/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.nbc29.com/pf/resources/images/logo-icons/wvir.svg?d=196"/><meta name="twitter:image" content="https://www.nbc29.com/pf/resources/images/logo-icons/wvir.svg?d=196"/><meta property="og:site_name" content="https://www.nbc29.com"/><meta property="og:title" content="1.26 billion people at highest risk of conflict and displacement caused by environmental damage"/><meta name="twitter:title" content="1.26 billion people at highest risk of conflict and displacement caused by environmental damage"/><meta name="twitter:card" content="summary_large_image"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WVIR",
  "url": "https://www.nbc29.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.nbc29.com/pf/resources/images/logo-off-site/wvir.png?d=196"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/NBC29/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "1.26 billion people at highest risk of conflict and displacement caused by environmental damage",
  "url": "https://www.nbc29.com/prnewswire/2021/10/07/126-billion-people-highest-risk-conflict-displacement-caused-by-environmental-damage/",
  "image": "https://www.nbc29.com/pf/resources/images/logo-off-site/wvir.png?d=196",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "1.26 billion people at highest risk of conflict and displacement caused by environmental damage",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.nbc29.com/prnewswire/2021/10/07/126-billion-people-highest-risk-conflict-displacement-caused-by-environmental-damage/"
  },
  "author": {
    "@type": "Organization",
    "name": "WVIR"
  },
  "publisher": {
    "name": "WVIR",
    "url": "https://www.nbc29.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.nbc29.com/pf/resources/images/logo-off-site/wvir.png?d=196"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-10-07T04:00:00Z",
  "datemodified": "2021-10-07T04:00:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=196" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=196" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=196" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wvir-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=196"/><link rel="stylesheet" href="https://gray-wvir-prod.cdn.arcpublishing.com/pf/resources/dist/wvir/css/main.css?d=196"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=196" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wvir/favicon.ico?d=196"/><script type="text/javascript" src="https://gray-wvir-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=196"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2bkp9Uun3-1LRAB_lzCZndpym_6H7eOtuB69j2DMKvsxBxYzTMW8Pcb8nw",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2sglPwD6cv16a0cnFC0rQ1CHpbVfM07j9ojCzxSbHxiBayPvsnqIuSLXL0EjVtTQDR7yhgNv36s",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wvir-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=196"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.nbc29.com/prnewswire/2021/10/07/126-billion-people-highest-risk-conflict-displacement-caused-by-environmental-damage/",
        contentId: "PAKWGKVW4JG3DOVYM6OAL6FDZM",
        contentKewords: [ ],
        contentName: "1.26 billion people at highest risk of conflict and displacement caused by environmental damage",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "10/07/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "07",
        publishedMonth: "10",
        publishedYear: "2021",
        stationName: "wvir",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"55fa2bd49d23559913e5fc4129c3b359","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="47DAA-RMGFC-4U4YY-9C4XF-UTQN5",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"47DAA-RMGFC-4U4YY-9C4XF-UTQN5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax2t45syk6uxqa-f-b83c9357e-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1137773","ak.ai":parseInt("677334",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6a08e9e","ak.r":42005,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39430,"ak.gh":"23.220.105.217","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1633592800","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==6LSTl9812nYlhx39vVAMZVXhWW0uOXtb6U/WyTSHqPqVEmyoIyA++1ZmAkbNGDYCwA4ozjRLFRhpuf/HHB1X6NoC3f3ZGEpKrwUdd65vKCvDa1Jq2N52L92TPdfDis2E9rKqOTdqZVvvFeRCJbZG7acgm3hd0oF41pMxGZP40eA9/3j1bn2MDfmUpeBszU/iq7iJq5Vju91JeeR2umpezXAlEZ0J6kEu1x1Gbnvr0KVsrcbGVaTBxkKf9ZQc4z8vVfX+xhlQo+1P4m83OvdnNqoQqfnyGhH5Cg+1JE+JCG66pxgoz1RV80NbrO6kNftJdksHRUn/oeOWd/nkTbt8F7xu3mVcQQ+TDBTi3tE68nSLq10JBpsHqGX3kgKt6qmN1zmI/Bwp+uGH73qPG5TY/JmBXFSLh1kzp2645X7BM/Y=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/page/advertise-with-us">Advertise With Us</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://www.nbc29.com/2021/06/03/schedule-released-fridays-after-five-ting-pavilion" rel="noopener noreferrer" target="_blank">Fridays After Five</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/health/back-on-track/">Back On Track</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://www.graytvlocal.com/market/central-virginia" rel="noopener noreferrer" target="_blank">Buy Local</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/health/coronavirus">Coronavirus Coverage</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/community/user-content">Send Us Your Pictures</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wvir.jpg?d=196&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wvir.svg?d=196&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wvir.svg?d=196&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/homepage">Home</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather/closings">Closings and Delays</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community">Community</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/about-us">Inside 29</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/health">Health</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/2019/10/23/news-links/">News Links</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/livestream">Live Stream</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings &amp; Delays</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/election-results">Election Results</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Live Stream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/capitol-square">Capitol Square News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/central-virginia">Central Virginia News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/charlottsville-albemarle">Charlottesville and Albemarle News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/gallery/2019/11/21/nbc-mugshots-gallery/">Mugshots Gallery</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/shenandoah-valley">Shenandoah Valley News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">Virginia News</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/submit-a-story/">Submit A News Tip</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/news/">Latest Video</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/7-day-forecast/">7-Day Forecast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/current-conditions/">Current Conditions</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar-maps">Radar</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather/closings">Closings and Delays</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2021/08/09/nbc29-friday-night-fury-fan-cam/">Friday Night Fury Fan Cam</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/pet-of-the-week">Pet of the Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic/gas-prices">Gas Prices</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/mrfood">Mr. Food</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/skycam">NBC29 Skycam Archives</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/community/community-conversations/">Community Conversations</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/sunrise-stumper">Sunrise Stumper</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/community/community-conversations/">Community Conversations</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos!</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">Inside 29</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Inside 29 navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-us">Advertise With Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2019/10/22/closed-captioning">Closed Captioning</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/careers">Jobs@NBC29</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/contests">Contests</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://jobspot.nbc29.com/?_ga=2.210426972.813196617.1623691622-1073474082.1619706157" rel="noopener noreferrer" target="_blank">JobSpot</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2021/06/03/schedule-released-fridays-after-five-ting-pavilion/">Fridays After 5</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/back-on-track/">Back On Track</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/sponsorship-request">Sponsorship Request</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health">Health</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Health navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/back-on-track/">Back On Track</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/smj-monday">Sentara Martha Jefferson Monday</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/ritas-lunchbag">Rita&#x27;s Lunch Bag</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Coronavirus Coverage</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/16948/wvir%20news%2029" rel="noopener noreferrer" target="_blank">Watch Previous Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WVIR on FACEBOOK" class="p-2" href="https://www.facebook.com/NBC29" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>1.26 billion people at highest risk of conflict and displacement caused by environmental damage</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Oct. 7, 2021 at 12:00 AM EDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->3 hours ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">LONDON</span>, <span class="xn-chron">Oct. 7, 2021</span> /PRNewswire/ -- Today marks the launch of the second Ecological Threat Report (ETR) from the international think tank, the <a href="https://www.economicsandpeace.org/" rel="nofollow" target="_blank">Institute of Economics and Peace</a> (IEP).</p><p class="text | article-text"><b>Key results</b></p><ul class="list | article-list"><li><span>Eleven of 15 countries with the worst environmental threat scores are currently classified as being in conflict. Another four are classified as at high risk of substantial falls in peace, highlighting the relationship between resource degradation and conflict.</span></li><li><span>Half of the world's population will live in the 40 least peaceful countries, by 2050. This will be an increase of 1.3 billion people from 2020 levels.</span></li><li><span>New global poll data reveals only 23% of <span class="xn-location">China's</span> citizens see climate change as a serious threat making it the 7th least concerned country.</span></li><li><span>Global food insecurity has increased by 44% since 2014, affecting 30.4% of the world's population in 2020, and is likely to rise further.</span></li><li><span>COVID-19 has increased food insecurity and prevented refugees from returning home.</span></li><li><span>With conflict having cost the global economy <span class="xn-money">$600 billion</span> in 2020, the ETR shows that <span class="xn-money">COP26</span> negotiations need to approve resilience funding to ecological hotspots before drivers of conflict intensify.</span></li></ul><p class="text | article-text">The ETR analyses a broad range of indicators associated with ecological risk including food and water availability, population growth and societal resilience, to better understand the countries most at risk of experiencing significant deteriorations in peace.</p><p class="text | article-text"><b>Conflict and ecological threats </b></p><p class="text | article-text">The main finding from the ETR 2021 is that a cyclic relationship exists between ecological degradation and conflict. It is a vicious cycle, whereby degradation of resources leads to conflict, leading to further resource degradation. Eleven of the 15 countries with the worst ETR scores are currently experiencing conflict. Another four are classified as at high risk of substantial falls in peace. Many more countries are likely to fall into conflict unless these cycles are reversed.</p><p class="text | article-text">To reverse these cycles both the ecological environment and societal resilience need to improve, which requires a systemic approach. This means a reappraisal of how development is currently undertaken.</p><p class="text | article-text">Underlining the severity of the finding, the number of malnourished people has been steadily rising since 2016 and is forecast to rise by 343 million people by 2050, creating another driver for conflict. Food insecurity has also increased to 30.4% of the world's population, according to FAO.<sup>[1]</sup> This is the reversal of a trend spanning decades which has seen undernourishment steadily improve. Malnutrition is worse for men, especially in <span class="xn-location">Africa</span> where twice as many males suffer from thinness than females. Stunting is also worse in boys than girls.</p><p class="text | article-text">Three areas of the world suffer from the greatest risk of societal collapse as a result of food insecurity, lack of water, population growth and the impacts of natural disasters. The Sahel-Horn belt of <span class="xn-location">Africa</span>, from <span class="xn-location">Mauritania</span> to <span class="xn-location">Somalia</span>; the Southern African belt, from <span class="xn-location">Angola</span> to <span class="xn-location">Madagascar</span>; the <span class="xn-location">Middle East</span> and Central Asian belt, from <span class="xn-location">Syria</span> to <span class="xn-location">Pakistan</span>. These areas are in urgent need of attention.</p><p class="text | article-text">Sub-Saharan Africa has the highest prevalence of food insecurity, with 66% of the population deemed food insecure. By 2050, sub-Saharan Africa's population is projected to be 2.1 billion, a 90% increase from today's population. It also has the poorest measures of societal resilience.</p><p class="text | article-text">The Sahel is the next focal point for potential societal collapse as demonstrated by the recent proliferation of radical Islamic groups. <span class="xn-location">Niger</span> and <span class="xn-location">Burkina Faso</span> are currently among the world's least peaceful countries (measured by the GPI) and are amongst the worst scorers on the ETR.</p><p class="text | article-text"><b>Ecological threat and migration </b></p><p class="text | article-text">The ETR has found that more than 1.26 billion people live in 30 hotspot countries, suffering from both extreme ecological risk and low levels of resilience. These countries are least likely to be able to mitigate and adapt to new ecological threats, which is likely to cause mass displacement.</p><p class="text | article-text">The number of people displaced by conflict has been steadily rising with 23.1 million people from hotspot countries living outside their home country in 2020. <span class="xn-location">Europe</span> was hosting the largest number of displaced people from hotspot countries, at 6.6 million. These numbers are likely to increase by tens of millions as ecological degradation and climate change takes hold.</p><p class="text | article-text"><b><span class="xn-person">Steve Killelea</span>, Founder &amp; Executive Chairman of the </b><a href="https://urldefense.proofpoint.com/v2/url?u=http-3A__www.economicsandpeace.org_&amp;d=DwMFAg&amp;c=5oszCido4egZ9x-32Pvn-g&amp;r=dZ1VvdbcabBgpmvYbxJNdPamUhgDcbcozWG-uArgoHKuO7CePxTppEKjnSXW-3UL&amp;m=74LNbsB6VCI1FVOrySTUZ9BKsFwjbCOOChgCIyAxoMk&amp;s=u62mG4InlVAHdFTvIhy-yFhK8cIHy-tXnJlthL1WTJE&amp;e=" rel="nofollow" target="_blank"><b>Institute for Economics and Peace</b></a><b><u>, said: </u></b></p><p class="text | article-text"><i>"<span class="xn-money">COP26</span> provides an ideal opportunity for leaders to recognise that the ecological threats of today need to be addressed before climate change substantially accelerates them, costing trillions more to address.</i></p><p class="text | article-text"><i>"The solution to these problems lies in a more systemic approach, partially through the conscious integration of development agencies. The problems of conflict, food and water insecurity, displacement, business development, health, education and indeed climate change are interrelated, and the interconnectedness of these relationships must be recognised for them to best be addressed."</i></p><p class="text | article-text"><b>Attitudes towards climate change </b></p><p class="text | article-text">New polling of over 150,000 people in 142 countries has found that the most significant emitters of carbon dioxide are countries where their citizens are least concerned with climate change. They are also some of the most populous countries in the world. Only 23% of <span class="xn-location">China's</span> citizens see climate change as a very serious threat, while <span class="xn-location">India</span> recorded only 35%. The global average was 49.8%, with men slightly more concerned than women by 2%.<sup>[2]</sup></p><p class="text | article-text">Without the buy in of the citizens of these countries, climate change action is unlikely to be effective.</p><p class="text | article-text">Spanish and Portuguese speaking countries scored the highest and occupied 12 of the 20 top spots. Countries immersed in conflict scored poorly, with <span class="xn-location">Yemen</span>, <span class="xn-location">Ethiopia</span>, <span class="xn-location">Egypt</span>, and <span class="xn-location">Myanmar</span> having the worst scores.</p><p class="text | article-text"><span class="xn-location">The United States</span> scored near the global average at 49.2%, while the <span class="xn-location">United Kingdom</span> had a relatively high score at 69.9%</p><p class="text | article-text">The greatest gender disparity was in the Scandinavian countries of <span class="xn-location">Norway</span>, <span class="xn-location">Sweden</span>, and <span class="xn-location">Finland</span> where women scored higher than men by 21%, 18% and 13% respectively.</p><p class="text | article-text"><b>Food insecurity </b></p><p class="text | article-text">Since 2014, the number of people without access to adequate food globally has risen every year, increasing by 44%. Increases in food insecurity are associated with deteriorations in peace.</p><p class="text | article-text">By 2050, the global demand for food is expected to increase by 50%.</p><p class="text | article-text">Due to lockdowns and border closures, COVID-19 has amplified food insecurity further and will likely have a long-lasting negative impact on world hunger due to stagnant economic growth.</p><p class="text | article-text"><b>Water stress</b></p><p class="text | article-text">The ETR reveals that by 2040 over 5.4 billion people will live in countries facing extreme water stress. <span class="xn-location">Lebanon</span> and Jordan are the countries most at risk.</p><p class="text | article-text">Sub-Saharan Africa has the most countries with the lowest levels of social resilience combined with the highest population growth. 70% of its population suffer from inadequate access to safely managed water, which will be compounded by high population growth.</p><p class="text | article-text"><b>Building ecological resilience </b></p><p class="text | article-text">IEP worked with 60 leading policy stakeholders to develop policy recommendations that promote global ecological resilience. This included the recommendation to combine health, food, water, refugee relief, finance, agricultural and business development into one integrated agency in high-risk areas. This recognises the systemic nature of both the problems and solutions, allowing for a more efficient allocation of resources and faster decision making based on the geographical area of need.</p><p class="text | article-text">Although military interventions are necessary, they will not solve the underlying ecological issues driving the conflicts. The lesson from <span class="xn-location">Afghanistan</span> is that without well planned and executed development spending, obtaining peace is impossible. The recent fall of <span class="xn-location">Afghanistan</span> to the Taliban highlights the limits of the military and exposes a poor spending strategy<i>. </i>It is estimated that the total US federal expenditure on <span class="xn-location">Afghanistan</span> cost <span class="xn-money">$2.261 trillion</span> - <span class="xn-money">$50,000</span> for each Afghan citizen currently living in the country. This is more than 100 times the average Afghan's yearly income.</p><p class="text | article-text">For more information, visit <a href="http://www.economicsandpeace.org/" rel="nofollow" target="_blank">www.economicsandpeace.org</a></p><p class="text | article-text">*The 11 countries with the worst ETR score are <span class="xn-location">Afghanistan</span>, <span class="xn-location">Niger</span>, <span class="xn-location">Madagascar</span>, <span class="xn-location">Malawi</span>, <span class="xn-location">Rwanda</span>, <span class="xn-location">Burundi</span>, <span class="xn-location">Guatemala</span>, <span class="xn-location">Mozambique</span>, <span class="xn-location">Pakistan</span>, <span class="xn-location">Angola</span> and <span class="xn-location">Yemen</span>.</p><p class="text | article-text"><b>NOTES TO EDITORS</b></p><p class="text | article-text"><b>About the Ecological Threat Report (ETR) </b></p><p class="text | article-text">This is the second edition of the Ecological Threat Report (ETR), which covers 178 independent states and territories. The ETR is unique in that it combines measures of resilience with the most comprehensive ecological data available to shed light on the countries least likely to cope with extreme ecological shocks, now and into the future.</p><p class="text | article-text"><b>Methodology </b></p><p class="text | article-text">The ETR includes the most recent and respected scientific research on population growth, water stress, food insecurity, droughts, floods, cyclones, and rising temperature. In addition, the report uses IEP's Positive Peace framework to identify areas where the resilience is unlikely to be strong enough to adapt or cope with these future shocks. The report draws on a wide variety of data sources, including World Bank, World Resources Institute, Food and Agriculture Organization, the United Nations, the United Nations Human Rights Council, Internal Displacement Monitoring Centre, The Intergovernmental Panel on Climate Change, International Organization for Migration and IEP.</p><p class="text | article-text"><b>About the Institute for Economics and Peace </b></p><p class="text | article-text">IEP is an international and independent think tank dedicated to shifting the world's focus to peace as a positive, achievable, and tangible measure of human well-being and progress. It has offices in <span class="xn-location">Sydney</span>, <span class="xn-location">Brussels</span>, <span class="xn-location">New York</span>, <span class="xn-location">The Hague</span>, <span class="xn-location">Mexico City</span> and <span class="xn-location">Harare</span>. <br/></p><p class="text | article-text">[1]  Food and Agriculture Organisation of the United Nations</p><p class="text | article-text">[2]  Analysis IEP, source data Lloyds Register Foundation World Risk Poll</p><p class="text | article-text">View original content:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/1-26-billion-people-at-highest-risk-of-conflict-and-displacement-caused-by-environmental-damage-301394436.html">https://www.prnewswire.com/news-releases/1-26-billion-people-at-highest-risk-of-conflict-and-displacement-caused-by-environmental-damage-301394436.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Institute of Economics and Peace</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wvir" style="display:none" data-fusion-component="footer-wvir"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/homepage">Home</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us">Inside 29</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream">Watch Live</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">Submit Photos and Videos!</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WVIR</li><li class="footer-contact | footer-address">503 E. Market St.</li><li class="footer-contact | footer-city-state">Charlottesville, VA 22902</li><li class="footer-contact | footer-phone">(434) 220-2900</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wvir-tv" rel="noopener noreferrer" target="_blank">FCC Public File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:viewercomments@nbc29.com" rel="noopener noreferrer" target="_blank">viewercomments@nbc29.com | 434-220-2900</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wvir-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://webpubcontent.raycommedia.com/wvir/documents/EEOPublicFile.pdf" rel="noopener noreferrer" target="_blank">EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/2019/10/22/closed-captioning/" rel="noopener noreferrer" target="_blank">Closed Captioning</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wvir" style="display:none" data-fusion-component="footer-wvir"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>